Urlaubszeit und Ansagen sind unter "Einstellungen" -> "Zeitzone, Geschäftszeiten & Feiertage" korrekt gesetzt, aber die Anlage nutzt weiterhin die üblichen Bürozeiten.
Ursache
- Telefonanlage wurde in den manuellen Zeit-Modus versetzt
Lösung
- Die Option "Feiertagsansage an allgemeinen Feiertagen" am gewünschten SIP Trunk aktivieren
- Telefonanlage wieder in den Automatik-Zeit-Modus versetzen. Hierzu an einem aktiven Telefon den Steuercode "*640" senden